pack azza

Publié le 8 Juillet 2017

sur le forum du CDIP, Dany indique ne pas pouvoir utiliser les modèles du pack Azza 2 avec la version 7.1 de Luxe (mais c'est OK avec la version 6).

 

J'utilise aussi la version 7.1, et n'ai pas de souci pour utiliser les packs Azza.

 

Ma première suggestion aurait été de vérifier le rangement des packs : ils doivent apparaître dans un dossier de Studio Scrap. Comme ils sont accessibles avec la version 6, il n'y a théoriquement pas de problème de ce côté là, mais à tout hasard, voici quelques captures d'écran

 

J'ai complètement réorganisé mes dossiers pour me faciliter les recherches, mais d'une façon ou d'une autre cela doit ressembler à cela : 

 

 

et quand on ouvre Studio Scrap, on trouve effectivement tous ces modèles

 

Si cela fonctionne avec la version 6 et pas avec la version 7, il y a peut-être un souci avec les préférences ?

 

je te suggère de faire ces vérifications de base ; peut-être qu'une autre réponse sera communiquée ce week-end, mais en attendant tu peux déjà envoyer un mail à l'assistance technique du CDIP (transmets leurs des copies d'écran, cela facilitera leurs recherches)

 

En attendant, je te propose une solution "bricolage" : crées tes maquettes avec ta version 6, tu pourras les reprendre et les améliorer avec la version 7

Rédigé par monik

Publié dans #conseils personnalisés

Repost 0
Commenter cet article